> 馆藏中心

【指标】“一棒到底”定见底,买入即赚笑眯眯!

来源:用户 数控龙门... 收藏 编辑:杨美丽

一、市场分析:

各位朋友晚上好,今天周一,新的一周又开始了,很高兴又和大家见面了。新的一周第一天开盘,市场整体表现出人意料,今天行情不是很好,韩老师直接带大家看看今天的市场情况吧。今天沪深两市早盘集体跳空低开,随后指数呈现单边下跌态势,三大股指跌幅一度超3%,盘面毫无热点,蓝筹权重全线普跌,个股分歧逐步加大。午后大盘维持低位弱势震荡,农业、船舶制造等板块小幅异动,但市场情绪仍十分低迷。截至收盘,沪指跌2.58%,报收2933点;创业板指跌2.65%,报收1506点。

从今天的盘面来看,今天的大幅下挫可以说与本周高密度的科创板新股发行有关,21只科创板加上1只主板新股,对于市场产生极大的压力,加上康得新被强制退市的消息,双重因素叠加之下,市场今天大幅调整。但市场流动性的宽松与半年报登场,这两大积极力量还在持续升温,今天下午的盘面也可以看出来,股指已经出现企稳迹象,没有再下破上午的最低点,场内杀跌力量已经释放得比较充分。所有就目前来说,是处于优患并存的局面。但是对于后市我们该如何操作呢?就目前的走势韩老师个人观点而言,短线投资者目前还是宜观望为主,带这一波下跌企稳之后可以抓一波小反弹。但是对于长线投资者而言,大家只要控制好仓位可以继续继续持股,总体行情韩老师个人观点还是比较乐观,现在并没有达到必须清仓观望的地步,所以大家还是要有信心。

二、联盟学堂:

感谢大家来到我们联盟学堂,今天韩老师给大家分享的指标名为“一棒到底”,首先该指标不含未来函数,大家可以放心使用。其次该指标主要是个短线指标用起来效果还不错,具体我们先看如下实战案例:

三、“一棒到底”实战案例:

方大集团(000055)

金融街(000402)

神州信息(000555)

四、一棒到底”使用方法:

1、该指标买卖两个红色曲线和白色柱状图为波段买点,此外指标还有进、出信号提示以及紫红色区域信号提示。

2、这里的买点信号有三个、一个是“进”的信号、一个是波段买点的柱状信号和紫红色区域信号提示。

3、虽然上述三个信号均为买点信号,对于买进强度当出现波段买点的白色柱状图信号时,此时是我们的第一买点,信号准确度最高,其次则是“进”字信号提示,最后则是紫红色区域信号提示。当三个信号同时出现,则是难得一遇的底部。

4、该指标对于卖点信号提示则比较少,就一个出字信号,当出现该信号时则是我们的出货时机。指标的实用性还是比较强的。

5、这里再重复一下,该指标不含未来函数,大家可以放心使用。同时韩老师还为大家编写了波段买点的白色柱状图信号选股,对于具体的选股时机依旧是收盘后,选股之后可以根据第二天的市场情况选择是否介入。

五、一棒到底”指标源码(副图):

VL2:=REF(L,1);

VL3:=SMA(ABS(L-VL2),13,1)/SMA(MAX(L-VL2,0),13,1)*100;

VL4:=EMA(IF(C*1.2,VL3*13,VL3/13),13);

VL5:=LLV(L,34);

VL6:=HHV(VL4,34);

VL7:=IF(LLV(L,55),1,0);

VL8:=EMA(IF(L<=VL5,(VL4+VL6*2)/2,0),3)/618*VL7;

吸筹:VL8*2.5,COLORCC00B8,NODRAW;

DRAWBAND(IF(VL8*2.5<100,VL8*2.5,100),RGB(78,0,86),0,RGB(0,0,0));

NOTEXTK1:IF(VL8*2.5>=100,100,VL8*2.5),DOTLINE,COLORBROWN;

VA:=(2*C+H+L)/4;

VB:=LLV(L,5);

VC:=HHV(H,5);

买:EMA((VA-VB)/(VC-VB)*27,5)*4,COLORRED;

卖:EMA(买,3),COLORFFFF00;

M1:=EMA(((2*C+H+L)/4-LLV(L,5))/(HHV(H,4)-LLV(L,5))*100,4);

M2:=EMA(0.667*REF(M1,1)+0.333*M1,2);

DRAWTEXT(CROSS(M1,M2) AND M1<30,25,'进'),COLORMAGENTA;

DRAWTEXT(CROSS(M2,M1) AND M1>70,70,'出'),COLORGREEN;

Q1A:=((HHV(H,21)-C)/(HHV(H,21)-LLV(L,21)))*(100)-10;

Q1B:=((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*(100);

Q1C:=SMA(Q1B,13,8);

Q1D:=SMA(Q1A,21,8);

机会:=SMA(Q1C,13,8),COLORRED;

AAS:=FILTER((COUNT((机会-Q1D<(-65)),3)=3),34);

波段买点:IF(AAS,75,0),COLORWHITE,STICK;

六、一棒到底”指标源码(选股):

Q1A:=((HHV(H,21)-C)/(HHV(H,21)-LLV(L,21)))*(100)-10;

Q1B:=((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*(100);

Q1C:=SMA(Q1B,13,8);

Q1D:=SMA(Q1A,21,8);

机会:=SMA(Q1C,13,8);

AAS:FILTER((COUNT((机会-Q1D<(-65)),3)=3),34);

赞赏 共11人赞赏

江恩趋势指标图里的一条棒两条棒是什么意思

答:图中关于江恩角度线的使用和称乎是错误的。江恩角度线不是这样用的。它是只要股价不创出新高或新低。在旧的低点或高点所引出的所有角度线就永远有效。不用分中,长,短期。

我儿子今年准备去参军,体检指标全过,今年还跑完...

答:估计长期连续长距离跑步,对半月板产生频繁的刺激和超负荷摩擦,从而使半月板发生退变性病理变化,半月板又与内侧㓞带相当,当深蹲时内外侧受到挤压,韧带不能完全拉开,导致深蹲不规范。 可以去医院检查,评估损伤程度及治疗、预防建议。

电商智能导购APP应该找什么样的呢?

答:当然是鲸鱼生活APP了,现在这个平台是非常火的呢,很棒的一个平台

本站是提供个人知识管理的网络存储空间,所有内容均由用户发布,不代表本站观点。本文《【指标】“一棒到底”定见底,买入即赚笑眯眯!》由网友数控龙门... 转载收藏,版权归原作者所有,
违法违规信息请立即联系本网可获得现金奖励,

www.wosoni.com false 互联网 http://www.wosoni.com/view/socangkudk/mjmk/dj/skzsggljWSNlbjcjkjmz.html report 6334

热门图片

经济金融企业管理法律法规社会民生科学教育降生活体育运动文化艺术电子数码电脑网络娱乐休闲行政地区心理分析医疗卫生