> 信息中心

需要安装什么版本的visualc运行库?我的电脑进行了重装系统,

来源:百度知道 编辑:杨美丽
有网友碰到过这样的需要安装什么版本的visualc运行库?我的电脑进行了重装系统,,问题详细内容为:我的电脑进行了重装系统,需要安装什么版本的visual c 运行库,请帮助我。,我搜你通过互联网收集了相关的一些解决方案,希望对有过相同或者相似问题的网友提供帮助,具体如下:

网友提供的解决方案1:
我的电脑进行了重装系统,需要安装什么版本的visual c 运行库,请帮助我。
网友提供的解决方案2:
XP系统的版本太老了 换个系统吧 用我的可以自动安装运行库 Windows系统镜像下载:http://www.atelite.com/system(官方定期更新)
请注意,本站信息均由系统收集自互联网,相关信息仅供参考,医疗等重要信息请以正规途径为最终意见,本站不承担任何责任!

www.wosoni.com false 互联网 http://www.wosoni.com/n/xga2x/xGA2xzUT3f4.html report 211 网友提供的解决方案1:我的电脑进行了重装系统,需要安装什么版本的visual c 运行库,请帮助我。网友提供的解决方案2:XP系统的版本太老了 换个系统吧 用我的可以自动安装运行库 Windows系统镜像下载:http://www.atelite.com/system(官方定期更新)

相关信息

热门图片

经济金融企业管理法律法规社会民生科学教育降生活体育运动文化艺术电子数码电脑网络娱乐休闲行政地区心理分析医疗卫生